Das Forum der Ersten Deutschen Biersekte
 SuchenSuchen   FAQFAQ   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   StatisticsStatistics   RegistrierenRegistrieren 
 ProfilProfil   AtlasAtlas   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Immer noch: HD3600 Pumpe schaltet nicht ab

 
Neues Thema eröffnen   Neue Antwort erstellen    http://forum.biersekte.de Foren-Übersicht -> Perfect Draft
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Pdrafter
Neuling
Neuling


Anmeldungsdatum: 24.08.2012
Beiträge: 1

BeitragVerfasst am: 24.08.2012 15:17    Titel: Immer noch: HD3600 Pumpe schaltet nicht ab Antworten mit Zitat

Hallo Freunde des gepflegten Bieres,

In diesem Forum habe ich interessante Hinweise zur Perfect Draft HD3600 erhalten - Dank den Postern. Eine solche Anlage habe ich "geerbt", ohne irgendwelche Unterlagen dazu. Ich habe mich nun registriert, um o.g. Problem beschreiben und auf eine Lösung hoffen zu können.

Es gibt schon ältere Beiträge zu dem Thema, aber sie haben mich nicht weiter gebracht. Auch wenn ich das Thema neu aufmache, dann nur deshalb, weil in den vielen "Randfragen" in den anderen Threads mein eingegrenztes Problem unterginge. Falls der Admin das nicht akzeptiert, dann bitte dorthin schieben, wo es sein sollte ... (aber bitte nicht Papierkorb)

Ich habe einige Stunden Beiträge gelesen und Maßnahmen ergriffen, aber die Pumpe will nicht abschalten.
Was ich bisher gemacht habe:

1. Anzeige spinnt -> erledigt durch neues Netzteil
2. Netzteil pfeift -> ausgetauscht, nun ok
3. Neues, volles Fass angeschlossen -> Pumpe hört nicht von selbst auf
4. Fass abgenommen, Dichtungen geprüft -> keine Undichtheiten erkennbar (es gibt Beiträge, die die Dichtungen als Störursache benennen)
5. Zapfhahn ohne Fass angeschlossen, eingeschaltet -> pumpt, keine Undichtheiten erkennbar
6. Dichtringe am Zapfhahn durch Augenschein geprüft -> kein Schaden erkennbar
7. Leeres Fass angeschlossen, eingeschaltet -> pumpt, pumpt und pumpt, Pumpenschlauch wird warm (Kompressionswärme)
8. Platine mit Drucksensor ausgebaut -> Luft strömt aus der Öffnung (also wurde zuvor die Luft ins Fass gepumpt)
9. Drucksensor wieder eingebaut -> siehe 7 ..., das Display zeigt gelb, aber keine weiteren Infos wie Temperatur oder Füllstand

10. Was könnte/sollte ich jetzt noch machen, damit die Pumpe wieder selbst ausschaltet?

In diesem Beirag mit Bildern Seite http://forum.biersekte.de/lhtopic,5896,0,0,asc,.html stellt sich die Frage, wie man den Drucksensor prüfen kann. Wer kann es beantworten? Meine Vermutung zielt auch auf den Drucksensor. Wie könnte man den überlisten oder reparieren oderprüfen? So viel Puste werde ich nicht bringen können, um ihn zum Schalten zu bringen - oder?

Schade, dass der Verfasser (Freiburger) des Beitrags http://forum.biersekte.de/posting.php?mode=quote&p=153469 nicht mehr auf die Bezugsquelle für den Drucksensor geantwortet hat.

Sollte ich einen wichtigen Beitrag mit der Problemlösung überlesen haben, bitte nicht schimpfen, sondern bitte gnädigst den Link posten.

Dank und Gruß vom Neuling
Pdrafter
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen       http://forum.biersekte.de Foren-Übersicht -> Perfect Draft Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen




© Erste Deutsche Biersekte & Biersekte e.V. 2001 - 2016 (Software von phpBB-Group)