Das Forum der Ersten Deutschen Biersekte
 SuchenSuchen   FAQFAQ   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   StatisticsStatistics   RegistrierenRegistrieren 
 ProfilProfil   AtlasAtlas   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Internet Explorer unter Vista

 
Neues Thema eröffnen   Neue Antwort erstellen    http://forum.biersekte.de Foren-Übersicht -> Computer & Technik & Games
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
High Tower
Brauereichef
Brauereichef


Anmeldungsdatum: 22.09.2005
Beiträge: 1095
Wohnort: Hessen

BeitragVerfasst am: 01.06.2008 11:24    Titel: Internet Explorer unter Vista Antworten mit Zitat

Hallo,

Neuer Rechner mit Vista Home Premium 64bit.
Alles installiert, was man zum Leben braucht und irgendwann mittendrin muss eine Software gewesen sein, die sich jetzt einen Scherz mit mir erlaubt: Sobald der erste User angemeldet wird, wird auch der IE sofort gestartet. Das erfolgt aber nur beim ersten User. Bei Benutzerwechsel passiert dies nicht.

Habe alles auf den Kopf gestellt (Autostart, Registry [Run/Run Once, User/Alle], Aufgabenplanung, etc.) und bin unzählige Einstellungmenüs der einzelnen Programme durch - ich finde nix Evil or Very Mad

Hat einer von euch noch 'nen Vorschlag...?! Rolling Eyes

_________________
Grüße aus Hessen
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
BSM3632
Brauereichef
Brauereichef


Anmeldungsdatum: 06.11.2006
Beiträge: 4267
Wohnort: Zerf

BeitragVerfasst am: 02.06.2008 11:28    Titel: (keine Überschrift) Antworten mit Zitat

Hast du mal mit "MSConfig" unter "Systemstart" nachgeschaut?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen AIM-Name
High Tower
Brauereichef
Brauereichef


Anmeldungsdatum: 22.09.2005
Beiträge: 1095
Wohnort: Hessen

BeitragVerfasst am: 04.06.2008 10:13    Titel: (keine Überschrift) Antworten mit Zitat

Hatte ich auch schon geschaut.
Dem normalen Systemstart ist nicht ungewöhnliches anzusehen und bei den Diensten, die gestartet werden, kann man ja leider nicht gerade mal ausprobieren, was es sein könnte Sad

Das einzige, was ich sicher weiß: Es handelt sich nur um einen einmaligen Aufruf, da es nur beim ersten User passiert, der sich anmeldet und der IE muss expliziert gestartet werden, da als Standardbrowser Firefox eingestellt ist...

_________________
Grüße aus Hessen
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen       http://forum.biersekte.de Foren-Übersicht -> Computer & Technik & Games Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen




© Erste Deutsche Biersekte & Biersekte e.V. 2001 - 2016 (Software von phpBB-Group)